Troubleshooting Sage 300 integration to Sage CRM

Error when trying to access Sage 300 data from within CRM Company Records

Cause:
Sage 300 credentials linked to a CRM user have been deleted or have changed.

Resolution:
In the Sage CRM Administration section | Users go into the corresponding user that is having the issue and click CHANGE.  Under the Sage 300 section, at the bottom of the page, enter the Sage 300 Username/Password (you can test by trying to log into Sage 300 with it first) associated with that user (NOTE:  if you use a generic user account for all Sage CRM users make sure that it is still active and able to log into the Sage 300 database you are trying to integrate with).
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